Configuration Warning at 'provider.resourcePolicy[0].Resource[0]: unsupported configuration format

Hi everybody,

I’m receiving this error on deploy, but I just took it from the configuration example so I don’t see how I can correct it (and I also tried different variations of the * without luck). At that line I have:
- execute-api:/*/*/*

Any advice?

1 Like